Chicago 350 Cermak Core Router Process Bounced
Incident Report for Deft
Resolved
We are continuing our follow up investigation with our vendor, but expect no further impact at this time.
Posted Feb 16, 2018 - 11:05 CST
Monitoring
We saw the routing process on one of our two Core Routers in 350 Cermak bounce at 13:25 UTC today. We are investigating the event with our vendor.
Posted Feb 16, 2018 - 08:00 CST